现在位置: 首页 > wordpress漏洞
2013年01月18日 wordpress ⁄ 共 896字 评论 1 条 ⁄ 阅读 445 views 次
今天使用scanv网址检查中心检查了下已经升级到wordpress 3.5的几个网站,发现有应用漏洞问题及XSS 跨站脚本漏洞问题 WordPress是一款非常流行的使用PHP开发的博客平台。其3.4.1及之前版本中的多个文件存在绝对路径泄露漏洞。 受影响的文件包括: wp-includes/registration-functions.php wp-admin/admin-functions.php wp-admin/upgrade-functions.php wp-includes/class-snoopy.php wp-includes/registration.php wp-includes/...
阅读全文

得道SEO

客服电话15252185118
联系站长
点击这里给我发消息
×